i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Porady, problemy, opinie dotyczące silników diesla w samochodach Kia
foma
Posty: 1
Rejestracja: 08 lut 2021, 08:19
model samochodu: Hyundai i40 1.7 CRDI diesel, 2017 rok

i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: foma »

Hyundai i40 1.7 CRDI diesel, 2017 rok, 75 000 km. Mam problem z odpalaniem poniżej - 15C... Akumulator kręci, jednak mieszanka w silniku nie zapala się, silnik nie uruchamia się. Gdy temperatura otoczenia rośnie do -5C, wszystko wraca do normy, silnik odpala. Tankuję (jak mi się wydaje) dobre paliwo: Shell V-Power lub Vervę. Filtr paliwa wymieniony, samochód serwisowany co 10 000 km. Co nalży sprawdzić, gdzie szukać rozwiązania? Czy to normalne, że 1.7 CRDI z takim przebiegiem nie odpala się przy poniżej -10C?
Piotrek
Posty: 1384
Rejestracja: 16 paź 2017, 11:00
model samochodu: Kia Optima
Lokalizacja: Łańcut

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: Piotrek »

Świece żarowe do sprawdzenia na początek.
Kia Optima L DOHC 2.0 Pb
Mr_T
Posty: 18
Rejestracja: 02 lut 2018, 12:12
model samochodu: Magentis

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: Mr_T »

pewnie świece padły normalne :D sprawdź czy prąd do nich dochodzi jak włączysz zapłon
Piotrek
Posty: 1384
Rejestracja: 16 paź 2017, 11:00
model samochodu: Kia Optima
Lokalizacja: Łańcut

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: Piotrek »

Mr_T pisze: 14 lut 2021, 13:50 pewnie świece padły normalne :D sprawdź czy prąd do nich dochodzi jak włączysz zapłon
Trolling level hard :D świece "normalne" w dieslu ... to chyba jakaś nowa konstrukcja :lol:
Kia Optima L DOHC 2.0 Pb
bombaj
Posty: 11
Rejestracja: 28 sie 2021, 03:30
model samochodu: Kia Sportage QLE 1.7

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: bombaj »

W mojej Sportage przy temperaturze około 0 lub lekko poniżej -5 to niestety falują obroty. Serwis postawił diagnozę wstępna na EGR, sitko w baku do wyczyszczenia. Świece żarowe niby ok. Pytanie co tym razem mi powiedzą.
romanhoks
Posty: 172
Rejestracja: 04 cze 2021, 20:01
model samochodu: Sportage 2.0 CRDI 4x4

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: romanhoks »

Zmien filtr paliwa.
Przepraszam za pisownie.Posiadam klawiature norweska.
Gielar
Posty: 6
Rejestracja: 30 gru 2021, 10:21
model samochodu: Kia Optima JF 2016 - 1.7 CRDI 141KM 6MT

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: Gielar »

bombaj pisze: 10 sty 2022, 15:10 W mojej Sportage przy temperaturze około 0 lub lekko poniżej -5 to niestety falują obroty. Serwis postawił diagnozę wstępna na EGR, sitko w baku do wyczyszczenia. Świece żarowe niby ok. Pytanie co tym razem mi powiedzą.
W takim razie opisze wam mój przypadek... Piszesz że świece ok. Na początku grudnia pojechałem do serwisu KIA w Krakowie z parującą lampą bo w tym sezonie zaczęła łapać wilgoć. Oglądali ją 2h i stwierdzili że w ramach gwarancji będzie wymieniona na nową, mam czekać do 2 tygodni, minął miesiąc i nadal cisza. Podczas tej wizyty zgłosiłem problemy z rozruchem, falujące obroty po odpaleniu przy niskich temperaturach jak i dziwna praca (głośna, stukające odgłosy itp.). Po odbiorze auta Pan z serwisu powiedział że auto mam dostarczyć dzień przed wymianą lampy aby z rana mogli przyglądnąć się tym temu odpalaniu. Mówił przy tym że sprawdzono świece i "grzeją"... w następnych dniach nie odpaliłem auta przy -13 bodajże. Więc nie czekając na nich zamówiłem w serwisie oryginalne 4 świece. Temperatura spadła do -5 odpalił z trudem. Pojechałem wymienić świece i co.... wszystkie 4 spalone!! teraz auto przy - 9 bo takie były ostatnio mrozy pali od strzała bez zająknięcia, pracuje odrazu stabilnie i ciszej. Więc stwierdzenie że świece są OK... nie ufam od tamtej pory. Wykręcali je, oglądali?? Czy tylko popatrzyli na kontrolkę świec czy świeci i gaśnie... Zacznij od tego, jedna świece 120zł, wymień odrazu 4 i zobaczysz różnice, z wymianą wyjdzie cię 600zł.
bombaj
Posty: 11
Rejestracja: 28 sie 2021, 03:30
model samochodu: Kia Sportage QLE 1.7

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: bombaj »

Dziękuję za odpowiedź. W takim razie jakiej firmy kupić świece? Denso czy NGK ew. Bosch?
Gielar
Posty: 6
Rejestracja: 30 gru 2021, 10:21
model samochodu: Kia Optima JF 2016 - 1.7 CRDI 141KM 6MT

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: Gielar »

Kup w salonie. 120zł za sztukę oryginał. W sklepach z częściami możesz dostać nieodpowiednie. Do naszych aut są 5,4V a w sklepach po Vin dają 11Vwiwc uważaj. Polecam z salonu oryginały.
adamk4
Posty: 1
Rejestracja: 26 gru 2022, 14:34
model samochodu: hyundai i40

Re: i40, 1.7 CRDI - problem z odpalaniem poniżej -10C

Post autor: adamk4 »

Panowie mam podobny problem w i40. Gdy temp. spada do 6 stopni i niżej mam problem z odpaleniem. Udaje sie po 3 albo nawet 5 próbach. Swiece wymienione rok temu. Teraz wymieniłem filtr paliwa i nowy aku. Problem dalej nie ustępuje. Juz mi ręce opadają.
ODPOWIEDZ

Wróć do „Silnik Diesel”