Problem z odpaleniem ciepłego silnika

forum użytkowników modelu Venga
orsonus
Posty: 2
Rejestracja: 09 lip 2024, 19:16
model samochodu: KIA Venga 1.6 benzyna 2011 rok

Problem z odpaleniem ciepłego silnika

Post autor: orsonus »

Witam,

Od 3 tygodni mam problem ze swoją vengą. Zimne auto odpala bez problemu. Gdy zrobię trasę (kilka kilometrów) i silnik się nagrzeje nie jestem w stanie ponownie go odpalić przez 2/3 godziny. W aucie wymieniona została już pompa paliwa, czujniki Halla. To niestety nic nie pomogło. Nadal utrzymuje się usterka. Dodatkowo teraz zdarza się że po odpaleniu świecą się cały czas kontrolki na desce ABS oraz kontrola trakcji, mimo "spuszczonego" ręcznego też świeci się ikona ręcznego. Czy ktoś miał może podobne problemy?
Awatar użytkownika
dzyszla
Posty: 143
Rejestracja: 07 lut 2024, 08:31
model samochodu: Ceed III (prod. 2023) 1.5 T-GDI (160KM) M + SMT / 7DCT
Wcześniej:
Ceed III (prod. 2019) 1.4 T-GDI (140KM) M / MT
Lokalizacja: Gliwice
Kontakt:

Re: Problem z odpaleniem ciepłego silnika

Post autor: dzyszla »

Jakie napięcie w instalacji?
Dżyszla
surec
Posty: 16
Rejestracja: 02 gru 2018, 00:16
model samochodu: Venga

Re: Problem z odpaleniem ciepłego silnika

Post autor: surec »

Co dokładnie się dzieje:
1. Kręci, ale nie odpala?
2. Nie kręci?
3. Pompę paliwa słychać, jak włączasz zapłon?
4. Przygasają kontrolki podczas próby odpalenia?
5. Jak obciążasz mocno elektrycznie auto (np włącz grzanie szyby z opuszczaniem szyb), to obroty zafalują?
surec
Posty: 16
Rejestracja: 02 gru 2018, 00:16
model samochodu: Venga

Re: Problem z odpaleniem ciepłego silnika

Post autor: surec »

Można sprawdzić ładowanie, jak kolega radzi. Sprawdzasz woltomierzem napięcie na akumulatorze, przy wyłączonym i uruchomionym aucie.
Powinno być 12V i około 14V.
orsonus
Posty: 2
Rejestracja: 09 lip 2024, 19:16
model samochodu: KIA Venga 1.6 benzyna 2011 rok

Re: Problem z odpaleniem ciepłego silnika

Post autor: orsonus »

surec pisze: 11 lip 2024, 22:57 Co dokładnie się dzieje:
1. Kręci, ale nie odpala?
2. Nie kręci?
3. Pompę paliwa słychać, jak włączasz zapłon?
4. Przygasają kontrolki podczas próby odpalenia?
5. Jak obciążasz mocno elektrycznie auto (np włącz grzanie szyby z opuszczaniem szyb), to obroty zafalują?
Samochód kręci normalnie ale silnik nie podejmuje pracy. Pompę paliwa słychać (mechanik wymienił nam na nową dwa tygodnie temu, nie pomogło). Kontrolki normalnie świecą nie przygasają. Akumulator ma około roku. Silnik jak ostygnie i odpali pracuje równomiernie. Obroty są stałe nie ma falowania. Przyśpiesza tak jak zawsze do tej pory i czuć jej 125 koników. Autko odpalamy ostatnio z wyłączonym radiem i klimą. Problem pojawił się nagle 3 tygodnie temu. Wyruszam gdzieś i muszę się liczyć z tym że będzie potrzebowało ochłodzenia zanim znów odpali.
saron22
Posty: 698
Rejestracja: 04 paź 2022, 13:34
model samochodu: Proceed GT, Sportage V BL.

Re: Problem z odpaleniem ciepłego silnika

Post autor: saron22 »

Tu jest potrzebny doświadczony diagnosta z dobrym sprzętem lub wróżka.
Trzeba zrobić diagnostykę (diagnostykę a nie odczyt błędów!!!) i wyciągnąć właściwe wnioski. I tyle. Chyba, że wróżka…
Awatar użytkownika
colins
Posty: 259
Rejestracja: 25 wrz 2022, 14:38
model samochodu: KIA Niro II HEV Business Line 2023 Mineral Blue
Lokalizacja: Słubice

Re: Problem z odpaleniem ciepłego silnika

Post autor: colins »

Kiedyś w innym samochodzie miałem podobny problem. Na zimno silnik palił od strzała, na ciepło nie chciał lub z bardzo dużym trudem. Winne okazały się wtryskiwacze, a dokładnie jeden, który przeciekał i po zgaszeniu silnika nadal z niego kapało, przez co silnik "zalewał" się paliwem i był problem z odpaleniem. Może to warto też sprawdzić?
ODPOWIEDZ

Wróć do „Kia Venga”