Problem z Kia Niro

Porady, problemy, opinie dotyczące silników benzynowych w samochodach Kia
pawik22
Posty: 8
Rejestracja: 19 maja 2018, 16:46
model samochodu: Niro

Problem z Kia Niro

Post autor: pawik22 » 19 maja 2018, 16:53

Witam posiadam 4 miesiące Kia Niro. Od 2 tyś km mam problem, mianowicie rano po odpaleniu silnika spalinowego prze około 15sekund jest ok następnie obroty drastycznie spadają i silnik faluje przez 20-30sekund po cym obroty wracają do normy. Według komputera wyskakuje błąd wypadania zapłonu na wszystkich cylindrach. Sytuacja powtarza się dopiero po około min. 5 godz postoju pojazdu. W serwisie byłem już dwa razy , widzę że nie mają koncepcji co jest. Po ostatniej wizycie stwierdzili że złe paliwo, gdzie okazało się nieprawdą. Dalej jest to samo mimo tankowania na różnych stacjach. Umówiony jestem znowu na kilka dni postoju w serwisie. Może ma ktoś koncepcję co jest nie tak z samochodem.

Piotrek
Posty: 996
Rejestracja: 16 paź 2017, 11:00
model samochodu: Kia Optima
Lokalizacja: Łańcut

Re: Proble z autem

Post autor: Piotrek » 19 maja 2018, 22:58

Pompa wysokiego ciśnienia najprawdopodobniej nawala. Gdy dojdą Ci do tego problemy z odpaleniem od kopa, tzn. będziesz musiał dłużej kręcić rozrusznikiem (np. jak podczas dużych mrozów) to możesz być pewien, że to pompa. Niech zgadnę - problemy pojawiają się tylko jak silnik jest zimny, a gdy jest ciepły odpala i działa bez zarzutów?
Kia Optima L DOHC 2.0 Pb

pawik22
Posty: 8
Rejestracja: 19 maja 2018, 16:46
model samochodu: Niro

Re: Proble z autem

Post autor: pawik22 » 20 maja 2018, 09:17

Tak problem występuje tylko po nocy lub po postoju minimum 5godz. Ale czemu od razu nie ma problemu , po odpaleniu działa normalnie przez 15 sekund a następnie głupieje przez pół minuty

pawik22
Posty: 8
Rejestracja: 19 maja 2018, 16:46
model samochodu: Niro

Re: Proble z autem

Post autor: pawik22 » 20 maja 2018, 09:19

Czy tę pompę łatwo sprawdzić

Piotrek
Posty: 996
Rejestracja: 16 paź 2017, 11:00
model samochodu: Kia Optima
Lokalizacja: Łańcut

Re: Proble z autem

Post autor: Piotrek » 20 maja 2018, 09:39

Po odpaleniu może działać normalnie, ponieważ ciśnienie startowe jest większa. Po kilku sekundach spada i zaczynają się problemy. Jak można sprawdzić ciśnieni i pompę nie wiem. Najprawdopodobniej mechanik w ASO musi porównać ciśnienie paliwa na cylindrach w momencie wystąpienia błędu z ciśnieniem nominalnym (czyli takim, jakie przewidział producent).
Kia Optima L DOHC 2.0 Pb

Rxx
Posty: 8
Rejestracja: 17 lip 2019, 13:44
model samochodu: Stonic

Re: Problem z Kia Niro

Post autor: Rxx » 20 lip 2019, 12:33

Nie daj sobie oczu mydlić bo to nie są objawy złej jakości paliwa. Za wypadanie zapłonu odpowiada uszkodzona cewka lub cały aparat jak w tym przypadku. Na rozgrzanym będzie dobrze bo jest mniejszy pobór prądu. Jak się zrobi ciemno to otwórz maskę , ściągnij osłonę górną silnika i odpal auto. Czasami jest widoczne przebicie gołym okiem. Może jakieś zwierzę się tam napatoczyło.

optima12
Posty: 69
Rejestracja: 21 paź 2018, 08:22
model samochodu: OPTIMA 2012 2.0 Pb

Re: Problem z Kia Niro

Post autor: optima12 » 25 lip 2019, 12:16

I co tam daj znać co było przyczyną
Kia Optima 2012r. "L" Sedan 2.0 Pb Automat

ODPOWIEDZ