KIA Venga 1.6 benz, 2013r, automat - problem z elektryką?

forum użytkowników modelu Venga
pepes
Posty: 1
Rejestracja: 21 mar 2021, 16:30
model samochodu: KIA Venga 1.6 benz, 2013r, automat

KIA Venga 1.6 benz, 2013r, automat - problem z elektryką?

Post autor: pepes » 21 mar 2021, 16:32

Dzień dobry,

Może ktoś z użytkowników miał podobny problem i zna rozwiązanie, albo doradzi gdzie w Warszawie jest dobry spec od takich problemów.
Od ok. miesiąca moja Venga głupieje podczas odpalania. Idąc na parking klasycznie próbuję ja otworzyć z pilota - brak reakcji. Otwieram kluczykiem, włącza się alarm, wsiadam i bez problemu odpalam ją przyciskiem start. Po skończonej jeździe, nieważne czy krótszej czy dłuższej, podejmuję próbę zamknięcia jej z pilota - nie da się. Zamykam ją kluczykiem. Jak powtórzę cykl, czyli znów otworzę kluczykiem (pilotem się nie da), znów wyje alarm, znów da się ja odpalić. Po iluś cyklach zdarza się, że zamknie się pilotem.
Dodam, że jak wsiadam do auta to miga na konsoli symbol kluczyka. Auto długo stało nieużywane u poprzedniego właściciela, akumulator zaliczył całkowite rozładowanie, ale obecnie nawet w duże mrozy bez problemu odpalał.
Pytanie co głupieje, elektryka, elektronika czy może alarm.

sebafx
Posty: 11
Rejestracja: 13 maja 2013, 12:32
model samochodu: venga1..6

Re: KIA Venga 1.6 benz, 2013r, automat - problem z elektryką?

Post autor: sebafx » 23 mar 2021, 08:12

Hejka
po pierwsze odłacz akumulator i go naładuj.( resetujesz niektóre ustawienia) np. ESP
po drugie wymień baterie w kluczyku , ja mma 2032, tutej uwazaj na wymiane masz okolo 5-7 sekud,(od wyciagniecia bateri do włozenia nowej), Spokojnie ten czas starcza na wymiane. jesli za długo bedzie kluczyk rozładowany, moze powodowac rozkodowanie kluczyka, dlatego alarm.
Daj znac czy pomogło :).

ODPOWIEDZ

Wróć do „Kia Venga”