Mój Clarus czasami nie odpala

Pozostałe modele Kia - forum

Mój Clarus czasami nie odpala

Postautor: piotrmały » 15 mar 2013, 10:13

Witam wszystkich!
Mam niezwykle frustrujący problem z moim autkiem :evil: (KIA CLARUS II 1999 r. 1.8 DOHC 16 V LPG). Otóż jakiś miesiąc temu padł mi rozrusznik. Pojechałem do elektromechaników i mi go zregenerowali. Kręci super, jednak pojawił się nowy problem – auto co jakiś czas nie zapala, zarówno na benzynie, jak i na gazie. W zasadzie nie wiem, od czego to zależy. Gdy nie odpala, mogę go jednak zapalić na popych (trochę niebezpieczne w przypadku samochodu z paskiem). Byłem z problemem u elektromechaników, ale nic nie znaleźli (sprawdzili wszystko poza sterownikiem silnika, z którym nie mogli się skomunikować) – co więcej, im za każdym razem odpalał (jak na złość). Wymieniłem świece, kable, nic to nie dało. Auto najczęściej nie odpala po stosunkowo krótkiej jeździe i średnio długim postoju (ale nie jest to regułą). Dzisiaj nie odpaliło znowu, zostawiłem go na około 2 godziny i po powrocie zapalił, natomiast 3 godziny później pod marketem budowlanym zdechł i znowu musiałem odpalać na popych. Proszę o pomoc, może macie jakiś pomysł, może ktoś spotkał się z podobnym przypadkiem. Czy w wyniku wymiany rozrusznika mogło się coś podziać? :?:
piotrmały
 
Posty: 1
Rejestracja: 15 mar 2013, 10:11

Re: Mój Clarus czasami nie odpala

Postautor: siekiel » 12 kwie 2013, 06:50

Kiedyś miałem podobnie. Auto raz odpalało raz nie. Problemem była stara instalacja i luzy na złączach. Problemu nie usunąłem całkowicie, ale jak nie chciał odpalić to poprawiałem mocowanie wtyczek w rozdzielaczu zapłonu i to zawsze pomagało.
siekiel
 
Posty: 6
Rejestracja: 19 wrz 2011, 14:07

Re: Mój Clarus czasami nie odpala

Postautor: kwasny » 27 gru 2013, 21:31

dziadowski samochód to nie odpala
kwasny
 
Posty: 3
Rejestracja: 27 gru 2013, 21:29


Wróć do Pozostałe modele

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron