2.0 CRDi 136hp problem z odpaleniem

Porady, problemy, opinie dotyczące silników diesla w samochodach Kia

2.0 CRDi 136hp problem z odpaleniem

Postautor: Mr_T » 02 lut 2018, 12:34

Witam
Mam problem z takim silnikiem, a mianowicie nie chcę odpalać za pierwszym razem. Znaczy odpali i znaśnie. Dziwne jest to, że jak juz zgaśnie to po ponownym włączeniu rozrusznika nie odpali mogłbym dotąd kręcić aż akumulator nie padnie. Dopiero po wyłączeniu zapłonu i ponownym odpali, tak się dzieje po przejechaniu 2km. Dodam, że jak jest zimno np.0*C lub minus to muszę długo kręcić aż odpali. Moje pytanie brzmi czy to może być wina świec żarowych? bo po takim długim kręceniu puści dymu co niemiara.
zamieszczam filmik o co mi chodzi :)
https://1drv.ms/v/s!AlR-FfcHIL_0leEFnC5n8U5PA1Qh3Q
Dzięki
Mr_T
 
Posty: 10
Rejestracja: 02 lut 2018, 12:12

Re: 2.0 CRDi 136hp problem z odpaleniem

Postautor: Mr_T » 20 mar 2018, 10:57

Po wymianie świec auto pali od razu 3 świece były spalone jedna troche grzała. Została tylko kwestia gaśniecia, masakra jakaś
https://1drv.ms/v/s!AlR-FfcHIL_0leFnOfZlM2hPjzNUCg
Mr_T
 
Posty: 10
Rejestracja: 02 lut 2018, 12:12

Re: 2.0 CRDi 136hp problem z odpaleniem

Postautor: Mr_T » 24 mar 2018, 01:16

no a jest możliwość, że to przez takie małe coś auto nie pali od razu?
https://1drv.ms/u/s!AlR-FfcHIL_0leE3-qSZYidr5nS9QQ
jest jakaś metoda żeby sprawdzić skąd zasysa powietrze, po jednym dniu nie jeżdżenia była bliżej pompy
Mr_T
 
Posty: 10
Rejestracja: 02 lut 2018, 12:12

Re: 2.0 CRDi 136hp problem z odpaleniem

Postautor: Mr_T » 03 kwie 2018, 00:35

Obczaiłem coś takiego.
Wsiadam odpalam zgaśnie, odpalam drugi raz odpali chodzi, po ok 6s działania zgaszę odczekam z 5s, chcę zapalić i to samo jak za pierwszym razem odpali i zgaśnie. Czyli to nie będzie wina tego małego lewego powietrza tak mi się wydaje bo po 6s działania powinno przewalić powietrze przez cały układ. Jakiś czyjnik? pompa?
Mr_T
 
Posty: 10
Rejestracja: 02 lut 2018, 12:12

Re: 2.0 CRDi 136hp problem z odpaleniem

Postautor: Mr_T » 20 kwie 2018, 21:07

test wtrysków przy 3000rpm wyszedł taki
Obrazek
https://1drv.ms/u/s!AlR-FfcHIL_0leFrdsS8kkUiS5bh_Q
leciały troche babelki powietrza ale nic mu nie szkodzą chodzi jak szalony.
Jedyne co było robione to zmiana uszczelki pod pokrywą i od tamtej pory nie pali jak postoi z kilka dłuższych godzin.
Wykręcałem rurki od listwy do wtrysków bo może coś tam jest i ucieka ciśnienie, nic nie pomogło, dokręcone dobrze. Czyżby rozrząd się przestawił ale to by już nie działał przecież to diesel. Ręce opadają
Mr_T
 
Posty: 10
Rejestracja: 02 lut 2018, 12:12

Re: 2.0 CRDi 136hp problem z odpaleniem

Postautor: Mr_T » 08 sie 2018, 12:46

sprawa się sama załatwiła hehe dziwnie to brzmi ale samo się naprawiło wszystko jest ok, tylko muszę wymienić filtr paliwa bo dławi go przy ok 2000rpm. wyciągał ktoś pompke w baku żeby ją przeczyścić?
Mr_T
 
Posty: 10
Rejestracja: 02 lut 2018, 12:12


Wróć do Silnik Diesel

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości