Problem z zapłonem

Porady, problemy, opinie dotyczące silników benzynowych w samochodach Kia

Problem z zapłonem

Postautor: zylczas » 04 sty 2016, 00:07

Witam wszystkich od czasu mrozów mam problem z odpaleniem auta. Bardzo ciężko kręci po nocy spędzonej na mrozie. Zastanawiam się w czym może być problem?! Kable zapłonowe -nowe, świece -nowe platynowo-irydowe, akumulator -niespełna rok. Nie wiem jak rozrusznik od nowości go nie zmieniałem ale nigdy nie było z nim problemów. Dodam jeszcze ze przez 11 lat stał w garażu a od paru miesięcy niestety pod chmurką. Jeżeli mieliście podobny problem proszę o informacje.
zylczas
 
Posty: 6
Rejestracja: 03 sty 2016, 18:36

Re: Problem z zapłonem

Postautor: loozack » 05 sty 2016, 14:25

Ja bym zaczął od naładowania akumulatora.
Jeśli robisz krótkie dystanse to na pewno nie jest naładowany jak należy.
Napisz jaki jest efekt po naładowaniu i ponownym podłączeniu aku.
loozack
 
Posty: 22
Rejestracja: 05 sty 2016, 11:36
Lokalizacja: Jarosław, pk

Re: Problem z zapłonem

Postautor: zylczas » 07 sty 2016, 00:09

aku ladowany - efekt ten sam
moze to glupie ale wlalem dodatek do paliwa + 98PB do pelna i jest znacznie lepiej :D
zobaczymy czy przy wiekszych mrozach problem bedzie sie powtarzal
zylczas
 
Posty: 6
Rejestracja: 03 sty 2016, 18:36

Re: Problem z zapłonem

Postautor: loozack » 07 sty 2016, 10:34

Dobrze że jest lepiej :)
Zastanawia mnie tylko to co opisywałeś
zylczas pisze:ardzo ciężko kręci po nocy spędzonej na mrozie.

Czyli co? Kręci, ale bardzo wolno się obraca rozrusznik jakby zaraz miał się zatrzymać czy trzeba długo kręcić żeby załapał?
loozack
 
Posty: 22
Rejestracja: 05 sty 2016, 11:36
Lokalizacja: Jarosław, pk

Re: Problem z zapłonem

Postautor: zylczas » 13 sty 2016, 20:51

strasznie wolno kreci
zylczas
 
Posty: 6
Rejestracja: 03 sty 2016, 18:36

Re: Problem z zapłonem

Postautor: loozack » 17 sty 2016, 11:10

To mi wygląda na brak prądu w baterii.
Może coś Ci kradnie prąd?
A może alternator niedomaga?
loozack
 
Posty: 22
Rejestracja: 05 sty 2016, 11:36
Lokalizacja: Jarosław, pk

Re: Problem z zapłonem

Postautor: wrcfun » 22 sty 2016, 13:15

Moim zdaniem alternator do wymiany, albo naprawy. :)
wrcfun
 


Wróć do Silnik Benzyna

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron