Problem - kontrolki

forum użytkowników modelu Sportage
Regulamin forum
link

Problem - kontrolki

Postautor: koronka » 25 wrz 2012, 09:19

Po jeździe w górach włączyły się i nie gasną kontrolki : pomarańczowa ,,śliska jezdnia" i czerwona ,,zjazd z góry". Co robić? Czy można nadal jeździć? Dodam, że światło stopu działa.
koronka
 
Posty: 1
Rejestracja: 25 wrz 2012, 09:17

Re: Problem - kontrolki

Postautor: stivi » 25 wrz 2012, 10:22

Podczas jazdy wszystko działa poprawnie? Nie przyhamowuje kół albo nie redukuje obrotów? Próbowalaś włączać i wyłączać silnik, czy błędy się nie zresetują? Jeśli nie jest to jakaś poważniejsza usterka to możesz spróbować odłączyć na chwilę akumulator żeby zresetować błędy.
stivi
 
Posty: 6
Rejestracja: 21 wrz 2011, 08:23

Re: Problem - kontrolki

Postautor: karolak » 26 wrz 2012, 12:48

Te dwa systemy są ze sobą połączone. Asystent zjazdu do swojej pracy korzysta z informacji o prędkości obrotowej kół przekazywane przez czujniku układu ABS i ESP i poprzez moduł sterujący ingeruje w obroty silnika.
Układ utrzymuje niską prędkość podczas zjazdu ze wzniesienia, może więc zredukować obroty silnika lub przyhamować koła za pomocą systemu ESP.
Jeśli te dwie kontroli stale się świecą po podejrzewam błędy czujników przy kołach.
karolak
 
Posty: 3
Rejestracja: 22 wrz 2011, 13:39

Re: Problem - kontrolki

Postautor: bochen » 27 wrz 2012, 12:15

Prawdopodobnie jest to wina czujnika ABS przy którymś kole.
bochen
 
Posty: 4
Rejestracja: 23 wrz 2011, 10:25

Re: Problem - kontrolki

Postautor: Magda » 14 lut 2013, 17:53

koronka pisze:Po jeździe w górach włączyły się i nie gasną kontrolki : pomarańczowa ,,śliska jezdnia" i czerwona ,,zjazd z góry". Co robić? Czy można nadal jeździć? Dodam, że światło stopu działa.



ja odrazu polecialabym do mechanika, jak sie swieci jakas kontrolka to strach jezdzic. A ze jestem poczatkujacym kierowcom, to jeszcze nie wierze swojemu przeczuciu i oddaje wszytsko w rece fachowcow. Bezpieczenstwo to podstawa, a faceci chca robic wszytsko sami a pozniej i tak oddaja auto do mechanika.
Magda
 

Re: Problem - kontrolki

Postautor: Jacqueline » 20 sty 2015, 08:28

Z jazdą na napędach trzeba uważać. Wszyscy myślą ze wystarczy włączyć i jechać, a to nie tak. Na włączonych napędach jeździmy tylko w śniegu, błocie i innych śliskich sprawach. Ale jak mamy suchy asfalt to niestety napędy szybko pójdą do lamusa. Mój kolega kupił retonke i na asfalcie pociągnął na napędach jakieś kilka tygodni. Napędy 4x4 sa w teren a nie do miasta.
Jacqueline
 

Re: Problem - kontrolki

Postautor: Rtyblis » 31 paź 2015, 12:33

ja bym jechał z tym do elektromechanika bo to może być początek jakieś poważnej usterki związanej z kontrolkami moze system nawalaić
Rtyblis
 
Posty: 1
Rejestracja: 31 paź 2015, 12:32

Re: Problem - kontrolki

Postautor: Faszaraka » 02 gru 2015, 12:56

Z takim problemem tylko do mechanika nie ma co sobie jaj robić bo jak kontrolki nawalą to może być wypadek a nie warto ryzykować życia :S
Faszaraka
 
Posty: 1
Rejestracja: 02 gru 2015, 12:55

Re: Problem - kontrolki

Postautor: Szwagier » 08 lut 2016, 11:02

Witam.
Mam pytanie, czy udało się zlokalizować tą usterkę z kontrolką asystenta zjazdu.
Ja mam to samo. Mam Sportage z 2015 roku 1,6 benzyna, i byłem już 7 razy w serwisie i nie mogą mi tego naprawić. Wymieniali przekaźniki pod pedałem sprzęgła już chyba 4 razy i po kilku kilometrach znowu się kontrolka zapala. Jutro jestem umówiony do innego serwisu, może pomogą, ale jak ktoś ma sugestie w tej sprawie to bardzo proszę o pomoc.
Szwagier
 
Posty: 2
Rejestracja: 08 lut 2016, 10:56

Re: Problem - kontrolki

Postautor: armanos » 28 lip 2017, 22:22

Witam. Jestem tu nowy i odrazu przejde do sedna . Swiezo co posiadam Sportage 1.7 crdi 2011r. i od niedawna mialem problem z "asystentem zjazdu" kontrolka zaświecila sie na czerwono, po sprawdzeniu wszelkiego rodzaju fora okazalo sie ze mozliwa jest usterka czujnika polozenia pedalu sprzegla. rozebralem jedem i drugi. okazalo sie ze pekla w 3-ech miejscach sprezynka w gornym czujniku. Wymianilem sprezynke. nie bez problemow. choc sama naprawa trwala 5 minut. poniewaz takowej nie mialem wiec kupolem podobny czujnik za 19.50 zl. wymianilem i po przejechaniu kilkuset metrow problem zniknal oraz powrocil asystent zmiany biegu.
armanos
 
Posty: 3
Rejestracja: 28 lip 2017, 21:57


Wróć do Kia Sportage

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

cron