Problem z brakiem mocy przy dużych obrotach

forum użytkowników modelu Sportage
Regulamin forum
link

Problem z brakiem mocy przy dużych obrotach

Postautor: Stanpio86 » 28 sie 2017, 12:11

Witam, mam problem ze swoją KIA Sportage (1.7 diesel, rocznik 2015). Podczas jazdy przy wysokich obrotach samochód nagle treści moc i gaśnie. Dodam, ze pierwsza taka sytuacja miała po przejechaniu 68 tys kilometrów. Zaniepokojony od razu zadzwoniłem do ASO. Jak się okazało zawalone syfem było sito w baku, które wyłapuje zanieczyszczenia. Sito zostało wyczyszczone i przy okazji wymieniono filtr paliwa. Wszystko wróciło do normy lecz po przejechaniu 6 tys kilometrów, podczas wyprzedzania pojawił się identyczny problem, tak jakby w momencie, w którym silnik potrzebował więcej paliwa, ono nie było mu dostarczane. Paliwo było tankowane tylko na stacji Lotos do pierwszej awarii, teraz tankowałem na Orlenie wiec wychodzi na to, ze nie będzie to wina jakości paliwa. Co może być powodem wytracania się tego syfu?
Stanpio86
 
Posty: 2
Rejestracja: 28 sie 2017, 11:58

Re: Problem z brakiem mocy przy dużych obrotach

Postautor: bidżej » 28 sie 2017, 13:40

W niektorych Kiach i Hyundaiach dawali zbiorniki paliwa pokryte od srodka farba, ktora pod wplywem paliwa sie luszczyla i zapychala filtr/sitko. Moze to bylo u Ciebie przyczyna pierwszego zapchania. Pytanie, czy w ASO przy wymianie wyczyscili tez bak, bo jak nie, to mozliwe, ze reszta syfu wlasnie dostala sie do sitka...
KIA Optima SW GT (2017)
+tech +panorama
Awatar użytkownika
bidżej
 
Posty: 79
Rejestracja: 25 lip 2017, 12:40
Lokalizacja: Augsburg

Re: Problem z brakiem mocy przy dużych obrotach

Postautor: Stanpio86 » 28 sie 2017, 19:45

Dzięki! Te informacje o farbie na pewno się przydadzą w dodatku, ze serwis zrzucił winę na syfiaste paliwo, aby nie ponieść kosztów i za wszystko płaciłem z własnej kieszeni, w dodatku wszcząłem spór ze stacja paliw, na której tankowałem. Lotos broniąc się, wezwał ekspertów którzy przebadali paliwo na owej stacji i wszystkie wyniki wyszły pozytywnie, wiec musi to być wina tej farby :) jutro mam wizytę w aso
Stanpio86
 
Posty: 2
Rejestracja: 28 sie 2017, 11:58


Wróć do Kia Sportage

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość