Pulsowanie tylnych świateł

forum użytkowników modelu Optima

Pulsowanie tylnych świateł

Postautor: smitek » 03 sty 2018, 20:19

Witam,
Na początku chciałbym Was wszystkich przywitać. Jestem posiadaczem KIA Optima 1.7 crdi 2015r.
Poniżej usterka, która dziś sie ujawniła:
W dniu dzisiejszym przy deszczowej pogodzie i sporej wilgotności zauważyłem że tylne lampy pulsują - nie ma znaczenia czy na odpalonym silniku czy na zapłonie. Nawet podczas otwierania auta centralnym zaczynają pulsować. Jakieś Wasze sugestie co do tej usterki przed pojechaniem do ASO?

Czy wine można zrzucić na przewód masowy?

Za wszelkie sugestie będę wdzięczny.

Pozdrawiam.
smitek
 
Posty: 3
Rejestracja: 03 sty 2018, 20:11

Re: Pulsowanie tylnych świateł

Postautor: SQBunny87 » 03 sty 2018, 21:03

Wilgoć w lampach... (zaparowane?) Jeśli masz Gwarancje to ASO i wymiana gwarancyjna.
Kia Optima SXL 2.0T 277 KM 2015r.
Awatar użytkownika
SQBunny87
 
Posty: 5
Rejestracja: 09 gru 2017, 05:18

Re: Pulsowanie tylnych świateł

Postautor: smitek » 03 sty 2018, 21:11

Nie widać aby lampy były zaparowane.. jutro rano zajade do ASO - oby dalej pulsowały.. bo auto raczej wyschnie w garażu do rana. A jakaś opinia na temat masy.. może gdzieś się woda dostaje..
smitek
 
Posty: 3
Rejestracja: 03 sty 2018, 20:11

Re: Pulsowanie tylnych świateł

Postautor: smitek » 13 sty 2018, 14:36

Może komuś w przyszłości się przyda:

Auto zdiagnozowane przez ASO - uszkodzony przekaźnik świateł stop.
smitek
 
Posty: 3
Rejestracja: 03 sty 2018, 20:11


Wróć do Kia Optima

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot], Linkpl i 9 gości