GTLine SW - wspomaganie PROBLEM

forum użytkowników modelu Optima

GTLine SW - wspomaganie PROBLEM

Postautor: chudy » 02 sty 2018, 22:03

Panowie, mam pytanie czy ktoś z Was nie zauważył u siebie podobnego problemu który opiszę niżej. Dotyczyć może wersji GT SW i GTLine SW bo z tego co wiem one mają taki sam układ wspomagania.
U mnie problem pojawił się jakiś miesiąc temu w rocznej GTLine SW, w trochę młodszej GT SW na razie wszystko ok.

Przy małych prędkościach tak do 20-30 km/h problem jest niezauważalny i wspomaganie działa ładnie, delikatnie i płynnie, natomiast pomiędzy 30-90km/h jeśli chwilę pozostawi się kierownicę bez ruchu i chce się wykonać delikatny manewr/korektę to czuć lekki opór, a po jego przełamaniu, nie następuje płynne delikatne przekręcenie kierownicy tylko przeskok, po którym wraca płynność i gładkość wspomagania do kolejnej kilkusekundowej bezczynności. Problem szczególnie zauważalny przy pokonywaniu łuków z prędkościami między 30-90km/h gdzie te opory i przeskoki na kierownicy znacznie wpływają na precyzję kierowania. Jak się trzyma solidnie kierownicę dwoma rękoma i jeździ dynamicznie to pewnie jest to zupełnie nie zauważalne, ale przy delikatnym bujaniu się z jedną ręką na kierownicy staje się bardzo frustrujące.

Problem jest na tyle subtelny, że dość ciężko go dobrze opisać, ale jeśli u kogoś wystąpił to zapewne zrozumie o co mi chodzi. Nie jest to mega duża wada, ale kurdę w aucie za 150k jak dla mnie niedopuszczalna.

Pytanie, czy ktoś z Was ma podobny problem, lub gdzieś o takowym słyszał?
8 stycznia mam umówioną w tej sprawie wizytę w ASO, ale obawiam się, że w odpowiedzi usłyszę, że układ działa prawidłowo i nic nie znaleźli :roll:
SW GTLine Black & SW GT Black
chudy
 
Posty: 315
Rejestracja: 27 lut 2017, 00:27
Lokalizacja: Warszawa

Re: GTLine SW - wspomaganie PROBLEM

Postautor: robert-km » 02 sty 2018, 22:51

Tak dla pewności: zakładam, że to wszystko dzieje się na wyłączonym LKAS?
robert-km
 
Posty: 37
Rejestracja: 08 paź 2017, 23:03
Lokalizacja: Wrocław

Re: GTLine SW - wspomaganie PROBLEM

Postautor: chudy » 03 sty 2018, 00:42

robert-km pisze:Tak dla pewności: zakładam, że to wszystko dzieje się na wyłączonym LKAS?

tak przy wyłączonym, opór też jest inaczej odczuwalny niż ten przy LKAS
SW GTLine Black & SW GT Black
chudy
 
Posty: 315
Rejestracja: 27 lut 2017, 00:27
Lokalizacja: Warszawa

Re: GTLine SW - wspomaganie PROBLEM

Postautor: Parada » 04 sty 2018, 12:22

proponuje podjechać i sprawdzić, u mnie nic nie występuję takiego.. gtline sw :)
Kia Optima SW GT Line 1,7Crdi 7DCT Pluto Brown + Pakiet Technologiczny + Panorama Dach(08/2017r)
Parada
 
Posty: 50
Rejestracja: 15 sie 2017, 22:46
Lokalizacja: Maikammer

Re: GTLine SW - wspomaganie PROBLEM

Postautor: chudy » 04 sty 2018, 14:50

podjadę, już jestem umówiony, tylko z doświadczenia wiem, że jak nie ma błędów na komputerze i nic urwanego nie wisi pod samochodem to zwykle mówią, że nic nie stwierdzili :evil:
SW GTLine Black & SW GT Black
chudy
 
Posty: 315
Rejestracja: 27 lut 2017, 00:27
Lokalizacja: Warszawa

Re: GTLine SW - wspomaganie PROBLEM

Postautor: bidżej » 07 sty 2018, 19:23

zmień ASO w takim razie...
KIA Optima SW GT (2017)
+tech +panorama
Awatar użytkownika
bidżej
 
Posty: 253
Rejestracja: 25 lip 2017, 12:40
Lokalizacja: Augsburg

Re: GTLine SW - wspomaganie PROBLEM

Postautor: chudy » 07 sty 2018, 20:44

Przerobiłem już chyba parędziesiąt ASO różnych marek i nie zauważyłem istotnych różnicy w ich działaniu, jeśli problem nie jest ewidentny i łatwy do rozpoznania, albo nie mają go w zestawie powtarzających się usterek to w większości przypadków nic nie znajdują.
Ale nie ASO jest przedmiotem tego wątku tylko, problem ze wspomaganiem... za podobne rady chwilowo dziękuję.
SW GTLine Black & SW GT Black
chudy
 
Posty: 315
Rejestracja: 27 lut 2017, 00:27
Lokalizacja: Warszawa

Re: GTLine SW - wspomaganie PROBLEM

Postautor: Parada » 07 sty 2018, 21:27

no to mnie nie pocieszyłeś... jestem ciekaw, czy to międzynarodowa tradycja ? :D w sumie w niemczech jeszcze większe janusze niż w PL się zdarzają..
Kia Optima SW GT Line 1,7Crdi 7DCT Pluto Brown + Pakiet Technologiczny + Panorama Dach(08/2017r)
Parada
 
Posty: 50
Rejestracja: 15 sie 2017, 22:46
Lokalizacja: Maikammer

Re: GTLine SW - wspomaganie PROBLEM

Postautor: Adambdg » 08 sty 2018, 20:15

@chudy, wiem o czym piszesz, mam takie same odczucia i też mnie to denerwuje.
Zauważyłem to dopiero po przejechaniu paru tys. km.
Wydaje mi się, że ten typ tak ma i niestety należy do tego przywyknąć jak do paru innych niedoróbek.
Ciekawe jak w Stingerze to wygląda, jechałem ale nie zwróciłem uwagi...
Adambdg
 
Posty: 12
Rejestracja: 09 gru 2016, 21:11

Re: GTLine SW - wspomaganie PROBLEM

Postautor: chudy » 08 sty 2018, 21:23

Adambdg pisze:@chudy, wiem o czym piszesz, mam takie same odczucia i też mnie to denerwuje.
Zauważyłem to dopiero po przejechaniu paru tys. km.
Wydaje mi się, że ten typ tak ma i niestety należy do tego przywyknąć jak do paru innych niedoróbek.
Ciekawe jak w Stingerze to wygląda, jechałem ale nie zwróciłem uwagi...

Kurde tyle, że ja jestem praktycznie na 100% pewien że zaczęło tak działać od niedawna. Przejechałem 30tys tym autem i było ok, a problem zacząłem zauważać ostatnio, mam też GT SW i tutaj wspomaganie działa bez tego problemu, a podobno układ jest dokładnie taki sam.
Byłem z tym dzisiaj w ASO - w trakcie godziny weryfikacji nic nie znaleźli, wszystko działa prawidłowo... Za tydzień mam im oddać auto na cały dzień, sprawdzą całą geometrię i więcej pojeżdżą, mam nadzieję, że znajdą problem, chyba że faktycznie ten typ tak ma... - plus z tego jest taki, że na cały dzień mam zaklepanego najmocniejszego Stingera więc sobie potestuję ;)
SW GTLine Black & SW GT Black
chudy
 
Posty: 315
Rejestracja: 27 lut 2017, 00:27
Lokalizacja: Warszawa

Następna

Wróć do Kia Optima

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 5 gości