Dziwny Problem

forum użytkowników modelu Cee'd

Dziwny Problem

Postautor: adamek1986 » 19 kwie 2015, 22:47

Witam. Mam takie pytanie/problem do użytkowników cee'd.
Jadąc, np. jednostajnie +/- 60 km/h na V biegu auto zachiwuje sie jakby jechało po lekkich wybojach. Mechanik mówi, że takie delikatne szarpanie to normalka.
Co sądzicie o tym?


ps. o szarpaniu na 2 biegu to już nie wspomne ;>


cee'd I sw 1.6 125kM
adamek1986
 
Posty: 2
Rejestracja: 19 kwie 2015, 22:33

Re: Dziwny Problem

Postautor: Gerlawis » 21 cze 2015, 10:42

Musisz podpiąć autko do kompa i zobaczysz co w nim nie gra to nie jest normalne zachowanie użytkuje ceed'a od dwóch lat i nic takiego mi się nie przytrafiło
Gerlawis
 
Posty: 1
Rejestracja: 21 cze 2015, 10:40

Re: Dziwny Problem

Postautor: Renveris » 01 lip 2015, 16:55

Też tak mam byłem z tym u mechanika nic nie poradził przegląd płaciłem i nic z tego nie wyszło sensownego jak ogarniesz daj znac
Renveris
 
Posty: 1
Rejestracja: 01 lip 2015, 16:54

Re: Dziwny Problem

Postautor: hnoor0011 » 11 gru 2015, 11:47

Mam takie pytanie/problem do użytkowników cee'd.
NOOR
hnoor0011
 
Posty: 2
Rejestracja: 11 gru 2015, 11:09

Re: Dziwny Problem

Postautor: QLeszek » 31 sty 2016, 12:34

Moim zdaniem to za wysoki bieg na taką prędkość.
QLeszek
 
Posty: 2
Rejestracja: 31 sty 2016, 12:29

Re: Dziwny Problem

Postautor: Zbig59 » 20 cze 2017, 19:11

Kia ceed pro 1,6 GDI 2013
Krótki czas miałem chyba podobny "problem". Gdy auto kupiłem z drugiej ręki okazało się, że przedtem nie jeździło kilka miesięcy. Myślę, że z tego powodu miałem szarpania silnikiem Gdy lekko naciskałem pedał gazu autko spokojnie jeździło. Gdy nieco mocniej nacisnąłem (na przykład w korkach) auto dostawało kopa. To dziwne ale w moim odczuciu to miało złe i dobre strony. A mianowicie: złe odczucia podczas jazdy właśnie w korkach - ciągłe przyspieszanie/hamowanie i szarpanie. Jakby próg zadziałania wtrysku się wieszał. Jednakże podczas gwałtownego wyprzedzania (począwszy od wrzucenia niższego biegu) miałem wrażenie jakby jakaś turbina dawała niezłego kopa (przecież tu nie ma turbiny tylko bezpośredni wtrysk). Wiem, że to pojęcie względne ale by to potwierdzić z niejednym mądralą się ściągnąłem. To zapewne subiektywne wrażenie... tak ocenił tę uwagę rzeczoznawca z KIA. Ja wiedziałem swoje, bo ten efekt wielokrotnie sprawdziłem. Wszystko wzięło w łeb, gdy zatankowałem 98pb ORLEN i klimat się ocieplił. Po wypaleniu baku auto nie ma już takiego kopa i nie ma już tego przeskoku/szarpnięcia silnikiem zatem wszystko płynnie działa. Myślę, że moje auto, które stało kilka miesięcy zanim wsiadłem za kierownicę miało problem z wieszaniem się któregoś z wtryskiwaczy. Chociaż nigdy nie zaobserwowałem informacji na wyświetlaczu - sugerował serwisant. Dziś szczerze żałuję, że wlałem 98pb zamiast 95pb. Nic nie zyskałem a jedynie straciłem porządnego kopa jaki dał mi silnik 1,6 GDI.
Zbig59
 
Posty: 4
Rejestracja: 20 cze 2017, 18:35

Re: Dziwny Problem

Postautor: człin » 20 lis 2017, 20:16

witam mam pytanie jakiś czas temu podczas jazdy straciły mi się biegi nie mogłem wrzucić żadnego po chili gdy stanąłem na poboczu i wyłączyłem silnik zaczął wszystko grać po upływie miesiąca problem się powt-użył wie coś koś a chodzi mi o kia ceed 1,6 crdi
człin
 
Posty: 1
Rejestracja: 20 lis 2017, 19:56


Wróć do Kia Cee'd

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości